Вопросы и ответы - VDSina.ru

Помогите с Putty

При установке Litepanel выдаёт такую ошибку, что делать, в инете не нашёл решение.
pomogite-s-putty-1.jpg

27.09.2015   21:02
Пользователь ID 16945
 нет комментариев
ОТВЕТЫ НА ВОПРОС (1)
Сотрудник Михаил Озорович

Здравствуйте.

Это не ошибка, а предупреждение о замене файлов. Также обращаю ваше внимание на то, что наш хостинг рассчитан на опытных пользователей и мы не предоставляем техническую поддержку в её классическом понимании.
Если вам нужна помощь в запуске либо администрировании ваших проектов, рекомендуем на профильных ресурсах найти системного администратора, который поможет в этом.

27.09.2015   21:07
 3 комментария